NCSC-2022-0695 [1.01] [M/M] Kwetsbaarheden verholpen in libxml2

Er zijn kwetsbaarheden verholpen in libxml2. De kwetsbaarheden stellen een kwaadwillende op afstand in staat een Denial-of-Service te veroorzaken.

Generated by Feedzy