NCSC-2022-0535 [1.00] [M/H] Kwetsbaarheden verholpen in ArcGis producten

Esri heeft kwetsbaarheden verholpen in ArcGis Portal en ArcReader. Een kwaadwillende kan de kwetsbaarheden misbruiken om systeeminformatie te verkrijgen, gevoelige gegevens te benaderen zonder voorafgaande authorisatie, of voor het uitvoeren van een Cross-Site-Scripting-aanval (XSS). Dergelijke aanvallen kunnen leiden tot de uitvoer van JavaScript-code in de browser van de gebruiker.

Generated by Feedzy