NCSC-2022-0392 [1.02] [H/H] 0Day kwetsbaarheid verholpen in Atlassian Confluence

Er is een 0Day kwetsbaarheid verholpen in Atlassian Confluence Server en Confluence Datacenter. Een ongeauthenticeerde kwaadwillende kan de kwetsbaarheid misbruiken om willekeurige code uit te voeren met rechten van de applicatie en zo ook toegang krijgen tot gevoelige gegevens binnen de scope van de getroffen installatie.

Generated by Feedzy